<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.bolugundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>“Tarifsiz gurur ve sevincini yaşıyoruz”</title>
<meta name="description" content="​Ticaret ve Sanayi Odası Yönetim Kurulu Başkanı Türker Ateş, 29 Ekim Cumhuriyet Bayramı’nın 94. yıldönümü vesilesiyle bir kutlama mesajı yayımladı." />
<link rel="canonical" href="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm" />
<link rel="alternate" href="http://www.bolugundem.com/mobi/news_detail.php?id=110489" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.bolugundem.com/d/news/97615.jpg" />
<meta name="DC.date.issued" content="2017-10-29T11:14:09+02:00" />
<meta property="og:site_name" content="Bolu Gündem Gazetesi" />
<meta property="og:url" content="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm" />
<meta property="og:title" content="“Tarifsiz gurur ve sevincini yaşıyoruz”" />
<meta property="og:description" content="​Ticaret ve Sanayi Odası Yönetim Kurulu Başkanı Türker Ateş, 29 Ekim Cumhuriyet Bayramı’nın 94. yıldönümü vesilesiyle bir kutlama mesajı yayımladı." />
<meta property="og:image" content="http://www.bolugundem.com/d/news/97615.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@">
<meta name="twitter:url" content="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm">
<meta name="twitter:title" content="“Tarifsiz gurur ve sevincini yaşıyoruz”" />
<meta name="twitter:description" content="​Ticaret ve Sanayi Odası Yönetim Kurulu Başkanı Türker Ateş, 29 Ekim Cumhuriyet Bayramı’nın 94. yıldönümü vesilesiyle bir kutlama mesajı yayımladı." />
<meta name="twitter:image" content="http://www.bolugundem.com/d/news/97615.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.bolugundem.com/d/news_t/97615.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2017-10-29T11:14:09+02:00" />
<meta itemprop="dateModified" content="2017-10-29T11:14:09+02:00" />
<meta itemprop="image" content="http://www.bolugundem.com/d/news/97615.jpg" />
<link href="http://www.bolugundem.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.bolugundem.com/s/function.js"></script><meta name="google-site-verification" content="_3Ay3IQ64zgnagdr5ShjUTUQtGr6MxenZ5w_W5i7_ok" />

<marquee style="position: absolute; width: 0px;">
<a href="http://www.evimeryaman.com/" title="eryaman escort">eryaman escort</a> ,
<a href="http://www.ankaraik.com/" title="ankara escort">ankara escort bayan</a>,
<a href="http://www.suankara.com/" title="ankara escort">escort ankara</a>,
<a href="http://www.bursali.net/" title="bursa escort">bursa escort</a> -
<a href="http://www.hemsirem.net/" title="ankara escort">ankara escort</a>
</marquee></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59291068-1', 'auto');
  ga('send', 'pageview');
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a style="display: block; background-image: url('http://www.bolugundem.com/d/banner/otoilan.png'); background-color: transparent; width: 175px; height: 40px; background-repeat: no-repeat;" width="300" height="40" href="http://www.bolugundem.com/oto-ilan-7s.htm"></a>

<iframe border="0" scrolling="no" marginheight="1" marginwidth="1" src="http://www.ahmetotogaleri.com/otoilan_frame.php" name="otoilan" width="175" height="400" frameborder="0">
</iframe></div></div><div class="right"><div class="banner_code"><a href="http://www.finalegitim.com.tr" target="_blank"><img src="http://www.bolugundem.com/d/banner/final-haziran2016.20160720131739.jpg" width="175" height="320" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.bolugundem.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="parent"><a href="http://www.bolugundem.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.bolugundem.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><a href="http://www.bolugundem.com/e_gazette.php" target="_self">E- Gazete</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bolugundem.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 107.884</span></li><li class="down"><span><b>Altın</b> 155,248</span></li><li class="down"><span><b>Dolar</b> 3,8021</span></li><li class="down"><span><b>Euro</b> 4,4052</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Bolu</span> 8 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -319px;"><span>Ankara</span> 10 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.bolugundem.com/" rel="home"><img src="http://www.bolugundem.com/s/i/logo.png" alt="Bolu Gündem Gazetesi" width="250" height="130" /></a></div><div class="banner_spec"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/logo-erdal.20170307113015.png" width="220" height="122" border="0" alt=""/></a></div><div class="banner"></div><div class="nav-mini"><a href="http://www.bolugundem.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.bolugundem.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.bolugundem.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.bolugundem.com/akilli-duraklari-reklam-panosuna-cevirdiler-110494h.htm">Akıllı durakları reklam panosuna çevirdiler</a></li><li><a href="http://www.bolugundem.com/chpyi-bulusturan-nikah-110493h.htm">CHP’yi buluşturan nikah</a></li><li><a href="http://www.bolugundem.com/vatandaslarimizin-cumhuriyet-bayramini-tebrik-eder-110492h.htm">“Vatandaşlarımızın Cumhuriyet Bayramını tebrik eder”</a></li><li><a href="http://www.bolugundem.com/turkiye-kamu-sen-bolu-ekibi-olarak-oradaydik-atamizin-huzurunda-cumhuriyet-bayrami-110491h.htm">TÜRKİYE KAMU SEN BOLU ekibi olarak oradaydık. Atamızın huzurunda.  CUMHURİYET BAYRAMI</a></li><li><a href="http://www.bolugundem.com/halkin-degil-sermaye-ve-savas-butcesi-110490h.htm">“Halkın Değil Sermaye Ve Savaş Bütçesi!”</a></li><li><a href="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm">“Tarifsiz gurur ve sevincini yaşıyoruz”</a></li><li><a href="http://www.bolugundem.com/chp-29-ekimi-coskuyla-kutladi-110487h.htm">CHP 29 Ekim’i coşkuyla kutladı</a></li><li><a href="http://www.bolugundem.com/yuzbinlerce-sehidin-adidir-cumhuriyet-110486h.htm">Yüzbinlerce şehidin adıdır Cumhuriyet</a></li><li><a href="http://www.bolugundem.com/ust-yapi-var-alt-yapi-yok-110485h.htm">Üst yapı var alt yapı yok</a></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110484h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110483h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110482h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110481h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110480h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a></li><li><a href="http://www.bolugundem.com/ercoskundan-baris-ve-kardeslik-vurgusu-110488h.htm">Ercoşkun’dan “Barış ve kardeşlik” vurgusu</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.bolugundem.com/resmi-ilanlar-haberleri-14hk.htm" target="_self"><span>RESMİ İLANLAR</span></a></li><li class="sep"></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">“Tarifsiz gurur ve sevincini yaşıyoruz”</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bolugundem.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.bolugundem.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=110489');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=110489')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-10-29T10:12:00+02:00">29.10.2017 10:12</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.bolugundem.com/d/news/97615.jpg" alt="“Tarifsiz gurur ve sevincini yaşıyoruz”" width="300" height="225" /></div><div itemprop="description" class="short_content">​Ticaret ve Sanayi Odası Yönetim Kurulu Başkanı Türker Ateş, 29 Ekim Cumhuriyet Bayramı’nın 94. yıldönümü vesilesiyle bir kutlama mesajı yayımladı.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ateş, mesajında şu ifadelere yer verdi: <em>“Bağımsızlık mücadelemizin taçlandığı en önemli gün olan Cumhuriyetimizin ilanının 94. yıldönümüne ulaşmanın tarifsiz gurur ve sevincini yaşıyoruz. Kurulduğu günden bu yana yüzünü ve yönünü sürekli gelişmeye dönmüş olan Cumhuriyetimiz, güçlü ekonomisi, demokratik kurumları ve kendisine yönelen her türlü tehdide karşı sergilediği toplumsal birlik ve beraberlik duygusu ile bugün 100 yaşına doğru koşar adım ilerlemektedir. Her birimiz, bu aziz Cumhuriyetin bir ferdi olmaktan dolayı büyük bir onur ve gurur duyuyoruz.</em> &nbsp;<em>Gazi Mustafa Kemal Atatürk’ün ‘Bu memleket tarihte Türk’tü, halde Türk’tür ve ebediyen Türk olarak yaşayacaktır’ ifadesinde hayat bulduğu gibi, Cumhuriyetimiz, her geçen gün daha da büyüyüp güçlenecek, rengini şehitlerimizin kanından alan bayrağımız, bu topraklar üzerinde huzur ve barış içinde ilelebet dalgalanmaya devam edecektir. Bu aziz vatanın ve Cumhuriyetin bireyleri olarak bizlere düşen en önemli görev, devraldığımız bu mirası daha da büyüterek, güçlendirerek, dünya medeniyetlerinin arasındaki yeri ve önemini daha da yükselterek gelecek nesillere teslim etmektir. İş dünyasının ve Türk özel sektörünün temsilcileri olarak bizler, ülkemizin ve Cumhuriyetimizin hedefleri ve aydınlık yarınları için çalışmaya üretmeye, iş ve aş sağlamaya bundan önce olduğu gibi bundan sonra da ilk günkü istek ve heyecanla devam edeceğiz.</em> <em>Bu düşüncelerle, başta Oda üyelerimizin, halkımızın ve aziz milletimizin 29 Ekim Cumhuriyet Bayramını en içten dileklerle kutluyor, bugün her köşesinde al bayrağımızın dalgalandığı bu toprakları bizlere vatan yapan başta Cumhuriyetimizin Gazi Mustafa Kemal Atatürk ve silah arkadaşları olmak üzere, bu onurlu ve kutlu mücadelenin tüm kahramanlarını rahmet ve minnet ile anıyorum” dedi.&nbsp;</em></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/bolugundem", "", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=110489');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=110489')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 110489);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.bolugundem.com/kaza-1-olu-4-yarali-2563g.htm"><img src="http://www.bolugundem.com/d/gallery/2563_s.jpg" alt="Kaza 1 ölü 4 yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/kaza-1-olu-4-yarali-2563g.htm">Kaza 1 ölü 4 yaralı</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/bugun-yarin-senlik-var-2562g.htm"><img src="http://www.bolugundem.com/d/gallery/2562_s.jpg" alt="Bugün yarın şenlik var" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/bugun-yarin-senlik-var-2562g.htm">Bugün yarın şenlik var</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/29-ekim-kutlamalari-2560g.htm"><img src="http://www.bolugundem.com/d/gallery/2560_s.jpg" alt="29 Ekim Kutlamaları" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/29-ekim-kutlamalari-2560g.htm">29 Ekim Kutlamaları</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/kara-kisa-hazirlik-2559g.htm"><img src="http://www.bolugundem.com/d/gallery/2559_s.jpg" alt="Kara kışa hazırlık" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/kara-kisa-hazirlik-2559g.htm">Kara kışa hazırlık</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.bolugundem.com/akilli-duraklari-reklam-panosuna-cevirdiler-110494h.htm"><img src="http://www.bolugundem.com/d/news_t/97621.jpg" alt="Akıllı durakları reklam panosuna çevirdiler" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/akilli-duraklari-reklam-panosuna-cevirdiler-110494h.htm"><span>Akıllı durakları reklam panosuna çevirdiler</span>Cumhuriyet Caddesi üzerine Bolu Belediyesi tarafından yapılan Akıllı Durak, reklam afişleri durağı haline geldi.</a></div><div><a class="image" href="http://www.bolugundem.com/chpyi-bulusturan-nikah-110493h.htm"><img src="http://www.bolugundem.com/d/news_t/97620.jpg" alt="CHP’yi buluşturan nikah" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/chpyi-bulusturan-nikah-110493h.htm"><span>CHP’yi buluşturan nikah</span>Cumhuriyet Halk Partisi Bolu Teşkilatı yöneticilerinden Ali Şahin, geçtiğimiz gün düzenlenen nikah töreni ile dünya evine girdi.</a></div><div><a class="image" href="http://www.bolugundem.com/vatandaslarimizin-cumhuriyet-bayramini-tebrik-eder-110492h.htm"><img src="http://www.bolugundem.com/d/news_t/97619.jpg" alt="“Vatandaşlarımızın Cumhuriyet Bayramını tebrik eder”" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/vatandaslarimizin-cumhuriyet-bayramini-tebrik-eder-110492h.htm"><span>“Vatandaşlarımızın Cumhuriyet Bayramını tebrik eder”</span>MÜSİAD Bolu Şube Başkanı Abdullah Abat, Cumhuriyetin kuruluşunun 94. yılı olan 29 Ekim için bir mesaj yayımladı.</a></div><div><a class="image" href="http://www.bolugundem.com/turkiye-kamu-sen-bolu-ekibi-olarak-oradaydik-atamizin-huzurunda-cumhuriyet-bayrami-110491h.htm"><img src="http://www.bolugundem.com/d/news_t/97618.jpg" alt="TÜRKİYE KAMU SEN BOLU ekibi olarak oradaydık. Atamızın huzurunda.  CUMHURİYET BAYRAMI" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/turkiye-kamu-sen-bolu-ekibi-olarak-oradaydik-atamizin-huzurunda-cumhuriyet-bayrami-110491h.htm"><span>TÜRKİYE KAMU SEN BOLU ekibi olarak oradaydık. Atamızın huzurunda.  CUMHURİYET BAYRAMI</span>​Türkiye Kamu Sen üyeleri 29 Ekim Cumhuriyet Bayramı nedeniyle Atatürk anıtına koştular ve terör lanet yağdırdılar.</a></div><div><a class="image" href="http://www.bolugundem.com/halkin-degil-sermaye-ve-savas-butcesi-110490h.htm"><img src="http://www.bolugundem.com/d/news_t/97617.jpg" alt="“Halkın Değil Sermaye Ve Savaş Bütçesi!”" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/halkin-degil-sermaye-ve-savas-butcesi-110490h.htm"><span>“Halkın Değil Sermaye Ve Savaş Bütçesi!”</span>​Türkiye Büyük Millet Meclisinde görüşülmeye başlanan 2018 yılı bütçesine Emek partisi Bolu İl Başkanı Ahmet Özkan yaptığı yazılı basın açıklaması ile sert tepki gösterdi.</a></div><div><a class="image" href="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm"><img src="http://www.bolugundem.com/d/news_t/97615.jpg" alt="“Tarifsiz gurur ve sevincini yaşıyoruz”" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/tarifsiz-gurur-ve-sevincini-yasiyoruz-110489h.htm"><span>“Tarifsiz gurur ve sevincini yaşıyoruz”</span>​Ticaret ve Sanayi Odası Yönetim Kurulu Başkanı Türker Ateş, 29 Ekim Cumhuriyet Bayramı’nın 94. yıldönümü vesilesiyle bir kutlama mesajı yayımladı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.bolugundem.com/chp-29-ekimi-coskuyla-kutladi-110487h.htm">CHP 29 Ekim’i coşkuyla kutladı</a><span>29 Ekim 2017 Pazar 10:05</span></li><li><a href="http://www.bolugundem.com/yuzbinlerce-sehidin-adidir-cumhuriyet-110486h.htm">Yüzbinlerce şehidin adıdır Cumhuriyet</a><span>29 Ekim 2017 Pazar 10:01</span></li><li><a href="http://www.bolugundem.com/ust-yapi-var-alt-yapi-yok-110485h.htm">Üst yapı var alt yapı yok</a><span>29 Ekim 2017 Pazar 09:30</span></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110484h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a><span>29 Ekim 2017 Pazar 09:22</span></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110483h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a><span>29 Ekim 2017 Pazar 08:58</span></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110482h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a><span>29 Ekim 2017 Pazar 08:55</span></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110481h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a><span>29 Ekim 2017 Pazar 08:51</span></li><li><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayrami-kutlamasi-110480h.htm">29 EKİM CUMHURİYET BAYRAMI KUTLAMASI</a><span>29 Ekim 2017 Pazar 08:43</span></li><li><a href="http://www.bolugundem.com/ercoskundan-baris-ve-kardeslik-vurgusu-110488h.htm">Ercoşkun’dan “Barış ve kardeşlik” vurgusu</a><span>29 Ekim 2017 Pazar 08:11</span></li><li><a href="http://www.bolugundem.com/olayin-asli-ortaya-cikti-110479h.htm">Olayın aslı ortaya çıktı</a><span>28 Ekim 2017 Cumartesi 22:23</span></li></div></div></div><div id="base_side" class="base_side"><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.bolugundem.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.bolugundem.com/yasamin-nefesi-anadolunun-sesi-15696yy.htm">Mustafa Namdar<span>Yaşamın nefesi Anadolunun sesi</span></a><a class="image" href="http://www.bolugundem.com/yasamin-nefesi-anadolunun-sesi-15696yy.htm"><img src="http://www.bolugundem.com/d/author/10_s.jpg" alt="Mustafa Namdar" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/ataturkun-cumhuriyet-hakkindaki-sozleri-15695yy.htm">Nizamettin YILDIRIM<span>Atatürk’ün Cumhuriyet Hakkındaki Sözleri*</span></a><a class="image" href="http://www.bolugundem.com/ataturkun-cumhuriyet-hakkindaki-sozleri-15695yy.htm"><img src="http://www.bolugundem.com/d/author/395_s.jpg" alt="Nizamettin YILDIRIM" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/seben-de-turksoylu-gorkemliacilisdan-15694yy.htm">MUSTAFA COP<span>“SEBEN” de “TÜRKSOY”lu Görkemli”AÇILIŞ”dan…</span></a><a class="image" href="http://www.bolugundem.com/seben-de-turksoylu-gorkemliacilisdan-15694yy.htm"><img src="http://www.bolugundem.com/d/author/432_s.jpg" alt="MUSTAFA COP" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/gorunuse-aldanmayin-15692yy.htm">Onur USTAOĞLU<span>GÖRÜNÜŞE ALDANMAYIN!</span></a><a class="image" href="http://www.bolugundem.com/gorunuse-aldanmayin-15692yy.htm"><img src="http://www.bolugundem.com/d/author/431_s.jpg" alt="Onur USTAOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/osman-kavala-gozaltindaneden-15691yy.htm">Hüseyin KAYA<span>Osman Kavala gözaltında…Neden?</span></a><a class="image" href="http://www.bolugundem.com/osman-kavala-gozaltindaneden-15691yy.htm"><img src="http://www.bolugundem.com/d/author/391_s.jpg" alt="Hüseyin KAYA" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/diyanet-isleri-baskanligi-15687yy.htm">Hasan Dinç<span>DİYANET İŞLERİ BAŞKANLIĞI</span></a><a class="image" href="http://www.bolugundem.com/diyanet-isleri-baskanligi-15687yy.htm"><img src="http://www.bolugundem.com/d/author/354_s.jpg" alt="Hasan Dinç" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/cozum-15686yy.htm">Aydın Hitit<span>ÇÖZÜM</span></a><a class="image" href="http://www.bolugundem.com/cozum-15686yy.htm"><img src="http://www.bolugundem.com/d/author/348_s.jpg" alt="Aydın Hitit" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/nikah-karmasasinin-karmasasi-15682yy.htm">İlhami Candemir<span>Nikah  karmaşasının karmaşası</span></a><a class="image" href="http://www.bolugundem.com/nikah-karmasasinin-karmasasi-15682yy.htm"><img src="http://www.bolugundem.com/d/author/402_s.jpg" alt="İlhami Candemir" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/bulusan-dusunceler-15679yy.htm">Suat Tosun<span>BULUŞAN     DÜŞÜNCELER</span></a><a class="image" href="http://www.bolugundem.com/bulusan-dusunceler-15679yy.htm"><img src="http://www.bolugundem.com/d/author/380_s.jpg" alt="Suat Tosun" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kisa-bir-tatilden-kalan-izlenimler-15668yy.htm">Cevat Özsoy<span>Kısa Bir Tatilden Kalan İzlenimler</span></a><a class="image" href="http://www.bolugundem.com/kisa-bir-tatilden-kalan-izlenimler-15668yy.htm"><img src="http://www.bolugundem.com/d/author/425_s.jpg" alt="Cevat Özsoy" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/biz-alaaddin-yilmazin-ne-dostuyuz-ne-de-dusmani-15655yy.htm">Makinist<span>Biz Alaaddin Yılmaz’ın Ne dostuyuz ne de düşmanı</span></a><a class="image" href="http://www.bolugundem.com/biz-alaaddin-yilmazin-ne-dostuyuz-ne-de-dusmani-15655yy.htm"><img src="http://www.bolugundem.com/d/author/386_s.jpg" alt="Makinist" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/laf-cambazi-muhendisligi-15613yy.htm">Bülent Dinçtürk<span>LAF CAMBAZI MÜHENDİSLİĞİ</span></a><a class="image" href="http://www.bolugundem.com/laf-cambazi-muhendisligi-15613yy.htm"><img src="http://www.bolugundem.com/d/author/55_s.jpg" alt="Bülent Dinçtürk" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/tasliyayla-goleti-ve-buyuksu-havuz-ve-gezinti-mekanlarinin-spor-turizm-15583yy.htm">Şenda Aksungur<span>TAŞLIYAYLA GÖLETİ ve BÜYÜKSU  HAVUZ ve  GEZİNTİ MEKANLARININ SPOR TURİZM</span></a><a class="image" href="http://www.bolugundem.com/tasliyayla-goleti-ve-buyuksu-havuz-ve-gezinti-mekanlarinin-spor-turizm-15583yy.htm"><img src="http://www.bolugundem.com/d/author/382_s.jpg" alt="Şenda Aksungur" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm">Aykut Karagüzel<span>A İ D İ Y E T    D U Y G  U S U - 2</span></a><a class="image" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm"><img src="http://www.bolugundem.com/d/author/330_s.jpg" alt="Aykut Karagüzel" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm">A. Şerafettin Şenyüz<span>Fani Dünya’ya devam (45)</span></a><a class="image" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm"><img src="http://www.bolugundem.com/d/author/351_s.jpg" alt="A. Şerafettin Şenyüz" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_3"><a href="http://www.bolugundem.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.bolugundem.com/kaza-1-olu-4-yarali-2563g.htm"><img src="http://www.bolugundem.com/d/gallery/2563_s.jpg" alt="Kaza 1 ölü 4 yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kaza 1 ölü 4 yaralı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/bugun-yarin-senlik-var-2562g.htm"><img src="http://www.bolugundem.com/d/gallery/2562_s.jpg" alt="Bugün yarın şenlik var" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bugün yarın şenlik var</span></a></li><li class="item"><a href="http://www.bolugundem.com/29-ekim-kutlamalari-2560g.htm"><img src="http://www.bolugundem.com/d/gallery/2560_s.jpg" alt="29 Ekim Kutlamaları" width="127" height="96" /><span class="tl"></span><span class="wrapword">29 Ekim Kutlamaları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/imza-koleji-2558g.htm"><img src="http://www.bolugundem.com/d/gallery/2558_s.jpg" alt="İMZA KOLEJİ" width="127" height="96" /><span class="tl"></span><span class="wrapword">İMZA KOLEJİ</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.bolugundem.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.bolugundem.com/askindan-sokagi-inletti-166v.htm"><img src="http://www.bolugundem.com/d/video/166.jpg" alt="Aşkından sokağı inletti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Aşkından sokağı inletti</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/little-caesars-artik-boluda-165v.htm"><img src="http://www.bolugundem.com/d/video/165.jpg" alt="Little Caesars Artık Bolu’da" width="127" height="96" /><span class="tl"></span><span class="wrapword">Little Caesars Artık Bolu’da</span></a></li><li class="item"><a href="http://www.bolugundem.com/coken-yola-cop-kamyonu-saplandi-164v.htm"><img src="http://www.bolugundem.com/d/video/164.jpg" alt="Çöken yola çöp kamyonu saplandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çöken yola çöp kamyonu saplandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/tekno-sistem-acildi-163v.htm"><img src="http://www.bolugundem.com/d/video/163.jpg" alt="TEKNO SİSTEM AÇILDI" width="127" height="96" /><span class="tl"></span><span class="wrapword">TEKNO SİSTEM AÇILDI</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Bolu Gündem', 'http://www.bolugundem.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/guncel-haberleri-144hk.htm" target="_self">Güncel</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 1989 Bolu Gündem Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0.374) 217 66 66 | Faks : (0.374) 218 21 21 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.0054469108581543 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>